Loading...


Related Products


How do I fix a login error?

Description

Build stageJobError messageCategoryResponsibility
N/AN/AYour account is pending approval from an Acquia administrator. If it has been more than 24 hours, please contact Acquia Support.ApplicationCustomer

Potential cause

The user does not have a Code Studio seat.

Solution

Did not find what you were looking for?

If this content did not answer your questions, try searching or contacting our support team for further assistance.

Back to Section navigation